<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Ministro anuncia adquisición de terrenos para construcción de viviendas en San Felipe &#8211; DIARIO EL NORTINO</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="DIARIO EL NORTINO &raquo; Feed" href="https://com.diarioelnortino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO EL NORTINO &raquo; Feed de los comentarios" href="https://com.diarioelnortino.cl/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/com.diarioelnortino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css' href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css' href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://com.diarioelnortino.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://com.diarioelnortino.cl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ssb-front-css-css' href='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css' href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css' href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css' href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magaziness-google-fonts-css' href='https://fonts.googleapis.com/css?family=Bitter:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-style-css' href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magaziness-css' href='https://com.diarioelnortino.cl/wp-content/themes/magaziness/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css' href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.2' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/com.diarioelnortino.cl\/wp-admin\/admin-ajax.php","fb_share_nonce":"f00be01a38"};
/* ]]> */
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.2' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1.1' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/autop.min.js?ver=43197d709df445ccf849' id='wp-autop-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/blob.min.js?ver=a078f260190acf405764' id='wp-blob-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=eb2cdc8cd7a7975d49d9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/redux-routine.min.js?ver=c9ea6c0df793258797e6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/data.min.js?ver=d8cf5b24f99c64ae47d6' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/shortcode.min.js?ver=7539044b04e6bca57f2e' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Temas"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/blocks.min.js?ver=69022aed79bfd45b3b1d' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/date.min.js?ver=ce7daf24092d87ff18be' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"},"startOfWeek":1},"formats":{"time":"H:i","date":"d\/m\/Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":-3,"string":"America\/Santiago","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/primitives.min.js?ver=ae0bece54c0487c976b1' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/rich-text.min.js?ver=c704284bebe26cf1dd51' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/warning.min.js?ver=4acee5fc2fd9a24cefc2' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/components.min.js?ver=4b876f1ff2e5c93b8fb1' id='wp-components-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://com.diarioelnortino.cl/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9b2149983e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://com.diarioelnortino.cl/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=b696c16720133edfc065' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/notices.min.js?ver=9c1575b7a31659f45a45' id='wp-notices-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/style-engine.min.js?ver=10341d6e6decffab850e' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/token-list.min.js?ver=f2cf0bb3ae80de227e43' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/wordcount.min.js?ver=feb9569307aec24292f2' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/block-editor.min.js?ver=0c7c9b9a74ceb717d6eb' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Global Styles":["Estilos globales"],"Widget types":["Tipos de widgets"],"Menu Item":["Elemento del men\u00fa"],"Comment":["Comentario"],"Widget areas":["\u00c1reas de widgets"],"Site":["Sitio"],"Post Type":["Tipo de entrada"],"Taxonomy":["Taxonom\u00eda"],"Menu Location":["Ubicaci\u00f3n de men\u00fa"],"Menu":["Men\u00fa"],"User":["Usuario"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["T\u00edtulo del sitio"],"Themes":["Temas"],"(no title)":["(sin t\u00edtulo)"],"Media":["Medios"],"Plugins":["Plugins"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/core-data.min.js?ver=d8d458b31912f858bcdf' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s: Sorry, you are not allowed to upload this file type.":["%s: Lo siento, no tienes permisos para subir este tipo de archivo."],"Select or Upload Media":["Selecciona o sube medios"],"Error while uploading file %s to the media library.":["Error al subir el archivo %s a la biblioteca de medios."],"%s: This file is empty.":["%s: Este archivo est\u00e1 vac\u00edo."],"%s: Sorry, this file type is not supported here.":["%s: Lo siento, este tipo de archivo no es compatible aqu\u00ed."],"%s: This file exceeds the maximum upload size for this site.":["%s: Este archivo supera el tama\u00f1o m\u00e1ximo de subida para este sitio."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/media-utils.min.js?ver=17f6455b0630582352a4' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/preferences-persistence.min.js?ver=c5543628aa7ff5bd5be4' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' id='wp-preferences-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Preference activated - %s":["Preferencia activada - %s"],"Preference deactivated - %s":["Preferencia desactivada - %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/preferences.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/preferences.min.js?ver=5e6c91c252c0e040f379' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Create Reusable block":["Crear un bloque reutilizable"],"Manage Reusable blocks":["Gestionar bloques reutilizables"],"Reusable block created.":["Bloque reutilizable actualizado."],"Untitled Reusable block":["Bloque reutilizable sin t\u00edtulo"],"Convert to regular blocks":["Convertir a bloques normales"],"Close":["Cerrar"],"Cancel":["Cancelar"],"Name":["Nombre"],"Save":["Guardar"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/reusable-blocks.min.js?ver=3fb4b31e589a583a362e' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-10 18:26:16+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Block rendered as empty.":["Bloque procesado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/server-side-render.min.js?ver=ba8027ee85d65ae23ec7' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/dist/editor.min.js?ver=c9102d37531f38da0681' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/com.diarioelnortino.cl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.1.1' id='render-block-script-js'></script>
<link rel="https://api.w.org/" href="https://com.diarioelnortino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://com.diarioelnortino.cl/wp-json/wp/v2/posts/43378" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://com.diarioelnortino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://com.diarioelnortino.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" />
<link rel='shortlink' href='https://com.diarioelnortino.cl/?p=43378' />
<link rel="alternate" type="application/json+oembed" href="https://com.diarioelnortino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcom.diarioelnortino.cl%2F2022%2F11%2F22%2Fministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://com.diarioelnortino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcom.diarioelnortino.cl%2F2022%2F11%2F22%2Fministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.2 -->
<meta property="og:title" content="Ministro anuncia adquisición de terrenos para construcción de viviendas en San Felipe - DIARIO EL NORTINO" />
<meta property="og:description" content="Se trata de dos lotes de alrededor de 38 hectáreas que se pondrán a disposición para concretar proyectos que permitan una solución definitiva a familias de esta comuna que presenta un alto déficit en esta materia



Más de ocho mil millones de pesos invertirá el Ministerio de Vivienda y Urbanismo en la comuna de San Felipe, en la región de Valparaíso," />
<meta property="og:url" content="https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" />
<meta property="og:site_name" content="DIARIO EL NORTINO" />
<meta property="og:image" content="https://com.diarioelnortino.cl/wp-content/uploads/2022/11/Ministro-de-Vivienda-Montes.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se trata de dos lotes de alrededor de 38 hectáreas que se pondrán a disposición para concretar proyectos que permitan una solución definitiva a familias de esta comuna que presenta un alto déficit en esta materia



Más de ocho mil millones de pesos invertirá el Ministerio de Vivienda y Urbanismo en la comuna de San Felipe, en la región de Valparaíso," />
<meta name="twitter:title" content="Ministro anuncia adquisición de terrenos para construcción de viviendas en San Felipe - DIARIO EL NORTINO" />
<meta property="twitter:image" content="https://com.diarioelnortino.cl/wp-content/uploads/2022/11/Ministro-de-Vivienda-Montes.jpg" />
<!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
        <style type="text/css">
                        .site-title a,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 100px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 50px;

                }

                        .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1170px;
            }
            @media (min-width: 1600px){
                .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
                .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                    max-width: 1570px;
                }
            }

        </style>
        </head>

<body class="post-template-default single single-post postid-43378 single-format-standard align-content-left">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://com.diarioelnortino.cl/" rel="home">DIARIO EL NORTINO</a>
                            </p>
                        
                                                    <p class="site-description">Somos la diferencia en Online</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-10"><a href="https://com.diarioelnortino.cl/politica-de-privacidad/">Privacidad</a></li>
<li class="page_item page-item-40766"><a href="https://com.diarioelnortino.cl/publicidad/">Publicidad</a></li>
<li class="page_item page-item-38584"><a href="https://com.diarioelnortino.cl/38584-2/">QUIENES SOMOS</a></li>
<li class="page_item page-item-41366"><a href="https://com.diarioelnortino.cl/aporte-solidario/">Suscripción</a></li>
</ul></div>


                        <div class="cart-search">
                            
                            <a  href="javascript:void(0)" class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </a>
                        </div>



                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://com.diarioelnortino.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://com.diarioelnortino.cl/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2022/11/" itemprop="item"><span itemprop="name">noviembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2022/11/22/" itemprop="item"><span itemprop="name">22</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" itemprop="item"><span itemprop="name">Ministro anuncia adquisición de terrenos para construcción de viviendas en San Felipe</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


        <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-43378" class="post-43378 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">    
                    <div class="post-thumbnail full-width-image">
                    <img width="727" height="484" src="https://com.diarioelnortino.cl/wp-content/uploads/2022/11/Ministro-de-Vivienda-Montes.jpg" class="attachment-magazine-7-featured size-magazine-7-featured wp-post-image" alt="" decoding="async" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2022/11/Ministro-de-Vivienda-Montes.jpg 727w, https://com.diarioelnortino.cl/wp-content/uploads/2022/11/Ministro-de-Vivienda-Montes-300x200.jpg 300w, https://com.diarioelnortino.cl/wp-content/uploads/2022/11/Ministro-de-Vivienda-Montes-675x450.jpg 675w" sizes="(max-width: 727px) 100vw, 727px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="https://com.diarioelnortino.cl/category/sociedad/" alt="View all posts in SOCIEDAD"> 
                                 SOCIEDAD
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Ministro anuncia adquisición de terrenos para construcción de viviendas en San Felipe</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
                            <a href="https://com.diarioelnortino.cl/author/prensa/">
                    prensa                </a>
                        </span>


            <span class="item-metadata posts-date">
            16 horas ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><em>Se trata de dos lotes de alrededor de 38 hectáreas que se pondrán a disposición para concretar proyectos que permitan una solución definitiva a familias de esta comuna que presenta un alto déficit en esta materia</em></p>



<p>Más de ocho mil millones de pesos invertirá el Ministerio de Vivienda y Urbanismo en la comuna de San Felipe, en la región de Valparaíso, mediante la adquisición de terrenos que permitan aumentar la oferta habitacional correspondiente al programa Fondo Solidario de Elección de Vivienda (DS49), como parte de las acciones que está materializando la cartera en el marco del Plan de Emergencia Habitacional, que involucra más de 31 mil soluciones para la región.</p>



<p>El anuncio lo realizó esta mañana el titular del Minvu, Carlos Montes, quien señaló que “estar aquí es un motivo de alegría ya que se está dando un gran paso que fue impulsado por los mismos vecinos y las autoridades locales por la necesidad que hay de vivienda. Hemos logrado tener este terreno y esto significa iniciar un proceso que ojalá sea lo más corto posible para construir y que lleguen las familias a vivir, pero no sólo eso, sino que llegue en condiciones básicas de equipamiento, de tal forma de que la calidad de vida mejore sustancialmente”.</p>



<p>En tanto, la jefa comunal, Carmen Castillo, junto con valorar esta adquisición, afirmó que “este es el inicio de un proceso participativo, con mucho respeto por las distintas miradas que debemos tener, para hacer un barrio como corresponde: un barrio que tenga áreas verdes, espacios para la distracción de los adultos mayores y de los niños, que tenga áreas también que pueda ser servicios de salud que den una integralidad a este nuevo barrio que será parte de nuestra ciudad”.</p>



<p>Por su parte, la seremi Minvu, Belén Paredes, explicó que “prontamente iniciaremos un trabajo colaborativo junto con el municipio y la mesa de vivienda para trabajar el proyecto que se desarrollará en estos terrenos; son 38 hectáreas, por lo tanto, requiere de un plan integral, que incluya equipamiento, áreas verdes, de salud y que requiere de un trabajo técnico posterior a la inscripción del terreno. Tenemos una urgencia habitacional para albergar a los distintos comités de vivienda que ya llevan un trabajo y una larga historia. La inversión es de alrededor de 8 mil millones, donde nuestra idea es realizar una mixtura de edificaciones, atendiendo a la necesidad y realidad de cada familia”.</p>



<p>Estos paños, que suman alrededor de 38 hectáreas, podrían tener una cabida de, al menos, 1.600 soluciones habitacionales, lo que determinarán los estudios correspondientes para responder a cerca de 15 comités de viviendas locales que, organizadamente, han estado trabajando para concretar un proyecto habitacional.</p>
            <h3 class="awpa-title"></h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://com.diarioelnortino.cl/author/prensa/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://com.diarioelnortino.cl/author/prensa/">prensa</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://com.diarioelnortino.cl/author/prensa/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-43378 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Ministro+anuncia+adquisici%C3%B3n+de+terrenos+para+construcci%C3%B3n+de+viviendas+en+San+Felipe&url=https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/sharing/share-offsite/?url=https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/&title=Ministro+anuncia+adquisici%C3%B3n+de+terrenos+para+construcci%C3%B3n+de+viviendas+en+San+Felipe" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/"><span class="simplesocialtxt">Viber</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
<button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcom.diarioelnortino.cl%2F2022%2F11%2F22%2Fministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe%2F" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button>
</div>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://com.diarioelnortino.cl/2022/11/18/aguas-del-altiplano-reitera-mensajes-a-la-comunidad-sobre-uso-responsable-del-agua/" rel="prev"><span class="em-post-navigation">Previous</span> Aguas del Altiplano reitera mensajes a la comunidad sobre uso responsable del agua</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="media_image-2" class="widget magazine-7-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>18 años noticiosos</span></h2><a href="https://www.diarioelnortino.com"><img width="239" height="300" src="https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN-239x300.jpg" class="image wp-image-58  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN-239x300.jpg 239w, https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN.jpg 764w" sizes="(max-width: 239px) 100vw, 239px" /></a></div><div id="search-2" class="widget magazine-7-widget widget_search"><form role="search" method="get" class="search-form" action="https://com.diarioelnortino.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="media_image-3" class="widget magazine-7-widget widget_media_image"><a href="https://epes.escuelaelsantuario.cl/"><img width="300" height="212" src="https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-300x212.jpg" class="image wp-image-37878  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-300x212.jpg 300w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-1024x724.jpg 1024w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-768x543.jpg 768w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-1536x1086.jpg 1536w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-2048x1449.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="block-5" class="widget magazine-7-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.webpay.cl/portalpagodirecto/pages/institucion.jsf?idEstablecimiento=102433080"><img decoding="async" loading="lazy" width="720" height="200" src="https://com.diarioelnortino.cl/wp-content/uploads/2022/01/Webpay-pago-seguro.jpg" alt="" class="wp-image-41342" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2022/01/Webpay-pago-seguro.jpg 720w, https://com.diarioelnortino.cl/wp-content/uploads/2022/01/Webpay-pago-seguro-300x83.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>
</div>
		<div id="recent-posts-2" class="widget magazine-7-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/gobernador-presento-modelo-de-desarrollo-de-tarapaca-al-embajador-de-china-en-chile/">Gobernador presentó modelo de desarrollo de Tarapacá al Embajador de China en Chile</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/cual-es-la-importancia-de-las-organizaciones-sin-fines-de-lucro/">¿Cuál es la importancia de las organizaciones sin fines de lucro?</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/comentario-mundialista-la-importancia-del-primer-partido/">Comentario Mundialista: La importancia del primer partido</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/servipag-se-incorpora-a-la-red-corporativa-de-start-up-chile/">Servipag se incorpora a la Red Corporativa de Start-Up Chile</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/ministro-montes-anuncia-adquisicion-de-terrenos-para-construccion-de-viviendas-en-san-felipe/" aria-current="page">Ministro anuncia adquisición de terrenos para construcción de viviendas en San Felipe</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/iquique-robaron-lineas-electricas-y-provocaron-interrupcion-de-energia-en-sector-norte/">Iquique: Robaron líneas eléctricas y provocaron interrupción de energía en sector norte</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/22/mas-de-un-centenar-de-proyectos-resultaron-ganadores-del-fondo-concursable-del-gobierno/">Más de un centenar de proyectos fueron ganadores del fondos del Gobierno</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/21/ley-de-cuidados-paliativos-universales/">Ley de Cuidados Paliativos Universales</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/21/diputado-trisotti-exige-que-gobierno-no-abandone-la-zofri-en-complejos-momentos/">Diputado Trisotti exige que gobierno no abandone la Zofri en complejos momentos</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/11/21/parlamento-andino-acuerda-facilitar-el-retorno-de-migrantes-a-sus-paises-de-origen/">Parlamento Andino acuerda facilitar el retorno de migrantes a sus países de origen</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget magazine-7-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://com.diarioelnortino.cl/2022/11/'> noviembre 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/10/'> octubre 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/09/'> septiembre 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/08/'> agosto 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/07/'> julio 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/06/'> junio 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/05/'> mayo 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/04/'> abril 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/03/'> marzo 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/02/'> febrero 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/01/'> enero 2022 </option>
	<option value='https://com.diarioelnortino.cl/2021/12/'> diciembre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/11/'> noviembre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/10/'> octubre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/09/'> septiembre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/08/'> agosto 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/07/'> julio 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/06/'> junio 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/05/'> mayo 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/04/'> abril 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/03/'> marzo 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/02/'> febrero 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/01/'> enero 2021 </option>
	<option value='https://com.diarioelnortino.cl/2020/12/'> diciembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/11/'> noviembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/10/'> octubre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/09/'> septiembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/08/'> agosto 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/07/'> julio 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/06/'> junio 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/05/'> mayo 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/04/'> abril 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/03/'> marzo 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/02/'> febrero 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/01/'> enero 2020 </option>
	<option value='https://com.diarioelnortino.cl/2019/12/'> diciembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/11/'> noviembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/10/'> octubre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/09/'> septiembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/08/'> agosto 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/07/'> julio 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/06/'> junio 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/05/'> mayo 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/04/'> abril 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/03/'> marzo 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/02/'> febrero 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/01/'> enero 2019 </option>
	<option value='https://com.diarioelnortino.cl/2018/12/'> diciembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/11/'> noviembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/10/'> octubre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/08/'> agosto 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/07/'> julio 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/06/'> junio 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/04/'> abril 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/03/'> marzo 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/01/'> enero 2018 </option>
	<option value='https://com.diarioelnortino.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/10/'> octubre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/08/'> agosto 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/07/'> julio 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/06/'> junio 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/05/'> mayo 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/04/'> abril 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/03/'> marzo 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/02/'> febrero 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/01/'> enero 2017 </option>
	<option value='https://com.diarioelnortino.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/10/'> octubre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/08/'> agosto 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/07/'> julio 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/06/'> junio 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/05/'> mayo 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/04/'> abril 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/03/'> marzo 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/02/'> febrero 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/01/'> enero 2016 </option>
	<option value='https://com.diarioelnortino.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/10/'> octubre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/08/'> agosto 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/07/'> julio 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/06/'> junio 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/05/'> mayo 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/04/'> abril 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/03/'> marzo 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/02/'> febrero 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/01/'> enero 2015 </option>
	<option value='https://com.diarioelnortino.cl/2014/12/'> diciembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/11/'> noviembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/10/'> octubre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/09/'> septiembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/08/'> agosto 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/07/'> julio 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/06/'> junio 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/05/'> mayo 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/04/'> abril 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/03/'> marzo 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/02/'> febrero 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/01/'> enero 2014 </option>
	<option value='https://com.diarioelnortino.cl/2013/12/'> diciembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/10/'> octubre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/09/'> septiembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/08/'> agosto 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/07/'> julio 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/06/'> junio 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/05/'> mayo 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/04/'> abril 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/03/'> marzo 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/02/'> febrero 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/01/'> enero 2013 </option>
	<option value='https://com.diarioelnortino.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://com.diarioelnortino.cl/2012/11/'> noviembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="widget magazine-7-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2><form action="https://com.diarioelnortino.cl" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="725">ANALISIS &amp; ESTUDIOS</option>
	<option class="level-0" value="28">ARTE &amp; CULTURA</option>
	<option class="level-0" value="10">Arte y Diseño</option>
	<option class="level-0" value="20379">ASTROLOGIA</option>
	<option class="level-0" value="1139">BELLEZA</option>
	<option class="level-0" value="25534">CARTA ABIERTA</option>
	<option class="level-0" value="1143">CARTA AL DIRECTOR</option>
	<option class="level-0" value="343">CIENCIA</option>
	<option class="level-0" value="29">COMUNAL</option>
	<option class="level-0" value="45185">COVID &#8211; 19</option>
	<option class="level-0" value="14">DEPORTES &amp; ENTRETENIMIENTO</option>
	<option class="level-0" value="2">DEPORTES Y ENTRETENIMIENTO</option>
	<option class="level-0" value="55">DEREHOS HUMANOS</option>
	<option class="level-0" value="15">ECONOMIA &amp; INVERSIONES</option>
	<option class="level-0" value="3027">EDITORIAL</option>
	<option class="level-0" value="16">EDUCACION &amp; INSTRUCCION</option>
	<option class="level-0" value="81">EMPRESA &amp; EMPRESARIO</option>
	<option class="level-0" value="5">EMPRESAS Y EMPRESARIOS</option>
	<option class="level-0" value="35089">EXTRACTO</option>
	<option class="level-0" value="371">FE &amp; RELIGION</option>
	<option class="level-0" value="425">FUERZAS ARMADAS</option>
	<option class="level-0" value="775">GASTRONOMIA</option>
	<option class="level-0" value="9">GOBIERNO</option>
	<option class="level-0" value="1140">HISTORIA</option>
	<option class="level-0" value="20381">HOROSCOPO</option>
	<option class="level-0" value="3">INNOVACIÓN Y TECNOLOGÍA</option>
	<option class="level-0" value="201">INTERNACIONAL</option>
	<option class="level-0" value="8">JUSTICIA</option>
	<option class="level-0" value="158">JUSTICIA &amp; LEY</option>
	<option class="level-0" value="1141">LABORAL</option>
	<option class="level-0" value="1185">LIBROS &amp; PUBLICACIONES</option>
	<option class="level-0" value="7">MEDIOAMBIENTE</option>
	<option class="level-0" value="45186">MISTERIOS</option>
	<option class="level-0" value="1119">MISTICISMO</option>
	<option class="level-0" value="187">NACIONAL</option>
	<option class="level-0" value="203">NATURALEZA &amp; MEDIO AMBIENTE</option>
	<option class="level-0" value="1058">NEGOCIOS</option>
	<option class="level-0" value="6">OPINIÓN</option>
	<option class="level-0" value="1271">ORDEN Y SEGURIDAD</option>
	<option class="level-0" value="205">ORGANIZACION</option>
	<option class="level-0" value="21008">PARANORMAL</option>
	<option class="level-0" value="433">PARLAMENTO</option>
	<option class="level-0" value="1142">PERIODISMO &amp; FOTOGRAFIA</option>
	<option class="level-0" value="861">POLICIALES</option>
	<option class="level-0" value="230">POLITICA &amp; POLITICOS</option>
	<option class="level-0" value="165">PROVINCIAL</option>
	<option class="level-0" value="5417">PUBLICIDAD</option>
	<option class="level-0" value="62">REGIONAL</option>
	<option class="level-0" value="111">SALUD</option>
	<option class="level-0" value="188">SEGURIDAD</option>
	<option class="level-0" value="4">SOCIEDAD</option>
	<option class="level-0" value="1">TARAPACA</option>
	<option class="level-0" value="189">TECNOLOGIA &amp; INTERNET</option>
	<option class="level-0" value="1074">TURISMO</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7/ target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/js/navigation.js?ver=20151215' id='magazine-7-navigation-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215' id='magazine-7-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=6.1.1' id='slick-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=6.1.1' id='sidr-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.1.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.1.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.1.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/script.js?ver=6.1.1' id='magazine-7-script-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>
