<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Defensa Nacional suspende tránsito de vehículos pesados ruta Huara &#8211; Colchane &#8211; DIARIO EL NORTINO</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO EL NORTINO &raquo; Feed" href="https://com.diarioelnortino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO EL NORTINO &raquo; Feed de los comentarios" href="https://com.diarioelnortino.cl/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/com.diarioelnortino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://com.diarioelnortino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ssb-front-css-css'  href='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magaziness-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-style-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magaziness-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magaziness/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.1' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/com.diarioelnortino.cl\/wp-admin\/admin-ajax.php","fb_share_nonce":"5d795fe0eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.1' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.9.1' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://com.diarioelnortino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://com.diarioelnortino.cl/wp-json/wp/v2/posts/41650" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://com.diarioelnortino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://com.diarioelnortino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" />
<link rel='shortlink' href='https://com.diarioelnortino.cl/?p=41650' />
<link rel="alternate" type="application/json+oembed" href="https://com.diarioelnortino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcom.diarioelnortino.cl%2F2022%2F02%2F26%2Fdefensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://com.diarioelnortino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcom.diarioelnortino.cl%2F2022%2F02%2F26%2Fdefensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.1 -->
<meta property="og:title" content="Defensa Nacional suspende tránsito de vehículos pesados ruta Huara &#8211; Colchane - DIARIO EL NORTINO" />
<meta property="og:description" content="Mediante Resolución el Jefe de la Defensa Nacional Provincia del Tamarugal dio a conocer los horarios y detalles de esta suspensión.



En términos generales se suspende el tránsito en la RUTA CH15 en dirección desde la comuna de Huara hacia la comuna de Colchane, de todo tipo de vehículos pesados que se dirijan hacia el Complejo Aduanero Fronterizo, con el objetivo" />
<meta property="og:url" content="https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" />
<meta property="og:site_name" content="DIARIO EL NORTINO" />
<meta property="og:image" content="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Ruta-Huara-Colchane.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mediante Resolución el Jefe de la Defensa Nacional Provincia del Tamarugal dio a conocer los horarios y detalles de esta suspensión.



En términos generales se suspende el tránsito en la RUTA CH15 en dirección desde la comuna de Huara hacia la comuna de Colchane, de todo tipo de vehículos pesados que se dirijan hacia el Complejo Aduanero Fronterizo, con el objetivo" />
<meta name="twitter:title" content="Defensa Nacional suspende tránsito de vehículos pesados ruta Huara &#8211; Colchane - DIARIO EL NORTINO" />
<meta property="twitter:image" content="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Ruta-Huara-Colchane.jpeg" />
<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
        <style type="text/css">
                        .site-title a,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 100px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 50px;

                }

            

        </style>
        </head>

<body class="post-template-default single single-post postid-41650 single-format-standard align-content-left">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://com.diarioelnortino.cl/" rel="home">DIARIO EL NORTINO</a>
                            </p>
                        
                                                    <p class="site-description">Somos la diferencia en Online</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <div class="cart-search">
                            
                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>

                        </div>
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-10"><a href="https://com.diarioelnortino.cl/politica-de-privacidad/">Privacidad</a></li>
<li class="page_item page-item-40766"><a href="https://com.diarioelnortino.cl/publicidad/">Publicidad</a></li>
<li class="page_item page-item-38584"><a href="https://com.diarioelnortino.cl/38584-2/">QUIENES SOMOS</a></li>
<li class="page_item page-item-41366"><a href="https://com.diarioelnortino.cl/aporte-solidario/">Suscripción</a></li>
</ul></div>




                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://com.diarioelnortino.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://com.diarioelnortino.cl/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2022/02/" itemprop="item"><span itemprop="name">febrero</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2022/02/26/" itemprop="item"><span itemprop="name">26</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" itemprop="item"><span itemprop="name">Defensa Nacional suspende tránsito de vehículos pesados ruta Huara &#8211; Colchane</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


        <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-41650" class="post-41650 post type-post status-publish format-standard has-post-thumbnail hentry category-fuerzas-armadas">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">    
                    <div class="post-thumbnail full-width-image">
                    <img width="918" height="536" src="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Ruta-Huara-Colchane.jpeg" class="attachment-magazine-7-featured size-magazine-7-featured wp-post-image" alt="" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Ruta-Huara-Colchane.jpeg 918w, https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Ruta-Huara-Colchane-300x175.jpeg 300w, https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Ruta-Huara-Colchane-768x448.jpeg 768w" sizes="(max-width: 918px) 100vw, 918px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="https://com.diarioelnortino.cl/category/fuerzas-armadas/" alt="View all posts in FUERZAS ARMADAS"> 
                                 FUERZAS ARMADAS
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Defensa Nacional suspende tránsito de vehículos pesados ruta Huara &#8211; Colchane</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://com.diarioelnortino.cl/author/prensa/">
                prensa            </a>
        </span>


            <span class="item-metadata posts-date">
            1 día ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><em>Mediante Resolución el Jefe de la Defensa Nacional Provincia del Tamarugal dio a conocer los horarios y detalles de esta suspensión.</em></p>



<p>En términos generales se suspende el tránsito en la RUTA CH15 en dirección desde la comuna de Huara hacia la comuna de Colchane, de todo tipo de vehículos pesados que se dirijan hacia el Complejo Aduanero Fronterizo, con el objetivo de transitar hacia territorio extranjero, en especial, camiones articulados de alto tonelaje, camiones articulados con remolque o con caso, camiones articulados con rampla o semiremolque, camiones simples, entre otros, utilizados habitualmente para el trasporte de mercaderías y/o bienes de distinta naturaleza.</p>



<p>La suspension regirá desde las 12:00 horas del día sabado 26 de febrero hasta las 13:00 horas del dia domingo 27 de febrero.</p>



<p>La resolucion señala que la medida podrá ser extendida o renovada de acuerdo al flujo vehicular que se mantenga pendiente en la ruta CH15 y que será informado por personal policial, conjuntamente con la capacidad de gestión del Complejo Aduanero de Colchane.</p>



<p>Leer Resolución completa:</p>



<div class="wp-block-file"><object class="wp-block-file__embed" data="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Resolucion-que-suspende-tránsito.pdf" type="application/pdf" style="width:100%;height:600px" aria-label="Incrustado de Resolucion-que-suspende-tránsito."></object><a id="wp-block-file--media-0bc0bc6f-4a11-4027-abe9-63bc4a08a270" href="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Resolucion-que-suspende-tránsito.pdf">Resolucion-que-suspende-tránsito</a><a href="https://com.diarioelnortino.cl/wp-content/uploads/2022/02/Resolucion-que-suspende-tránsito.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-0bc0bc6f-4a11-4027-abe9-63bc4a08a270">Descarga</a></div>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://com.diarioelnortino.cl/author/prensa/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://com.diarioelnortino.cl/author/prensa/">prensa</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://com.diarioelnortino.cl/author/prensa/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-41650 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Defensa+Nacional+suspende+tr%C3%A1nsito+de+veh%C3%ADculos+pesados+ruta+Huara+%E2%80%93+Colchane&url=https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button rel="nofollow" class="simplesocial-pinterest-share" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;" ><span class="simplesocialtxt">Pinterest</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/&title=Defensa+Nacional+suspende+tr%C3%A1nsito+de+veh%C3%ADculos+pesados+ruta+Huara+%E2%80%93+Colchane" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_self' );return false;" class="simplesocial-viber-share" data-href="viber://forward?text=https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/"><span class="simplesocialtxt">Viber</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
<button class="simplesocial-tumblr-share"  data-href="http://tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fcom.diarioelnortino.cl%2F2022%2F02%2F26%2Fdefensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane%2F" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Tumblr</span> </button>
</div>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://com.diarioelnortino.cl/2022/02/14/delegado-presidencial-y-ff-aa-y-de-orden-analizaron-efectos-del-decreto-265-en-la-frontera/" rel="prev"><span class="em-post-navigation">Previous</span> Delegado presidencial y FF.AA. y de Orden analizaron efectos del Decreto 265 en la frontera</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="media_image-2" class="widget magazine-7-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>18 años noticiosos</span></h2><a href="https://www.diarioelnortino.com"><img width="239" height="300" src="https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN-239x300.jpg" class="image wp-image-58  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN-239x300.jpg 239w, https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN.jpg 764w" sizes="(max-width: 239px) 100vw, 239px" /></a></div><div id="search-2" class="widget magazine-7-widget widget_search"><form role="search" method="get" class="search-form" action="https://com.diarioelnortino.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="media_image-3" class="widget magazine-7-widget widget_media_image"><a href="https://becaespecial.cursodeparapsicologia.org/"><img width="300" height="212" src="https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-300x212.jpg" class="image wp-image-37878  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-300x212.jpg 300w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-1024x724.jpg 1024w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-768x543.jpg 768w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-1536x1086.jpg 1536w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-2048x1449.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="block-5" class="widget magazine-7-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.webpay.cl/portalpagodirecto/pages/institucion.jsf?idEstablecimiento=102433080"><img loading="lazy" width="720" height="200" src="https://com.diarioelnortino.cl/wp-content/uploads/2022/01/Webpay-pago-seguro.jpg" alt="" class="wp-image-41342" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2022/01/Webpay-pago-seguro.jpg 720w, https://com.diarioelnortino.cl/wp-content/uploads/2022/01/Webpay-pago-seguro-300x83.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>
</div>
		<div id="recent-posts-2" class="widget magazine-7-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/26/defensa-nacional-suspende-transito-de-vehiculos-pesados-entre-huara-y-colchane/" aria-current="page">Defensa Nacional suspende tránsito de vehículos pesados ruta Huara &#8211; Colchane</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/26/pague-su-permiso-de-circulacion-en-plataforma-del-municipio-de-iquique/">Pague su Permiso de Circulación en plataforma del municipio de Iquique</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/25/innovadora-campana-busca-generar-conciencia-en-torno-a-la-dermatitis-atopica/">Innovadora campaña busca generar conciencia en torno a la Dermatitis Atópica</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/24/iquique-alcalde-se-reune-con-izkia-siches-para-abordar-impacto-de-migracion-irregular/">Iquique: Alcalde se reúne con Izkia Siches para abordar impacto de migración irregular</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/24/aysen-director-de-seguridad-valoro-que-pruebas-aportadas-por-camaras-permitan-aclarar-delitos/">Aysén: Director valora que pruebas aportadas por cámaras permitan aclarar delitos</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/24/el-match-perfecto-entre-propietarios-y-corredores-de-propiedades/">El match perfecto entre propietarios y Corredores de Propiedades</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/24/reportan-30-675-nuevos-casos-de-covid-19-en-las-ultimas-24-horas-con-positividad-al-2562/">Reportan 30.675 nuevos casos de Covid 19 en últimas 24 horas con positividad al 25,62%</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/22/municipio-de-cisnes-inicia-licitacion-para-soluciones-fotovoltaicas-a-familias-de-la-comuna/">Municipio de Cisnes inicia licitación para soluciones fotovoltaicas a familias de la comuna</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/22/prepara-el-regreso-a-clases-con-tres-imperdibles-textos-infantiles/">Prepara el regreso a clases con tres imperdibles textos infantiles</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2022/02/21/farmacia-ambulatoria-extiende-su-horario-para-mejorar-atencion/">Farmacia ambulatoria extiende su horario para mejorar atención</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget magazine-7-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://com.diarioelnortino.cl/2022/02/'> febrero 2022 </option>
	<option value='https://com.diarioelnortino.cl/2022/01/'> enero 2022 </option>
	<option value='https://com.diarioelnortino.cl/2021/12/'> diciembre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/11/'> noviembre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/10/'> octubre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/09/'> septiembre 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/08/'> agosto 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/07/'> julio 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/06/'> junio 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/05/'> mayo 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/04/'> abril 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/03/'> marzo 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/02/'> febrero 2021 </option>
	<option value='https://com.diarioelnortino.cl/2021/01/'> enero 2021 </option>
	<option value='https://com.diarioelnortino.cl/2020/12/'> diciembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/11/'> noviembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/10/'> octubre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/09/'> septiembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/08/'> agosto 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/07/'> julio 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/06/'> junio 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/05/'> mayo 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/04/'> abril 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/03/'> marzo 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/02/'> febrero 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/01/'> enero 2020 </option>
	<option value='https://com.diarioelnortino.cl/2019/12/'> diciembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/11/'> noviembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/10/'> octubre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/09/'> septiembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/08/'> agosto 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/07/'> julio 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/06/'> junio 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/05/'> mayo 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/04/'> abril 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/03/'> marzo 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/02/'> febrero 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/01/'> enero 2019 </option>
	<option value='https://com.diarioelnortino.cl/2018/12/'> diciembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/11/'> noviembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/10/'> octubre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/08/'> agosto 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/07/'> julio 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/06/'> junio 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/04/'> abril 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/03/'> marzo 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/01/'> enero 2018 </option>
	<option value='https://com.diarioelnortino.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/10/'> octubre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/08/'> agosto 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/07/'> julio 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/06/'> junio 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/05/'> mayo 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/04/'> abril 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/03/'> marzo 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/02/'> febrero 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/01/'> enero 2017 </option>
	<option value='https://com.diarioelnortino.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/10/'> octubre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/08/'> agosto 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/07/'> julio 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/06/'> junio 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/05/'> mayo 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/04/'> abril 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/03/'> marzo 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/02/'> febrero 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/01/'> enero 2016 </option>
	<option value='https://com.diarioelnortino.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/10/'> octubre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/08/'> agosto 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/07/'> julio 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/06/'> junio 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/05/'> mayo 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/04/'> abril 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/03/'> marzo 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/02/'> febrero 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/01/'> enero 2015 </option>
	<option value='https://com.diarioelnortino.cl/2014/12/'> diciembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/11/'> noviembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/10/'> octubre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/09/'> septiembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/08/'> agosto 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/07/'> julio 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/06/'> junio 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/05/'> mayo 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/04/'> abril 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/03/'> marzo 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/02/'> febrero 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/01/'> enero 2014 </option>
	<option value='https://com.diarioelnortino.cl/2013/12/'> diciembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/10/'> octubre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/09/'> septiembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/08/'> agosto 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/07/'> julio 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/06/'> junio 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/05/'> mayo 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/04/'> abril 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/03/'> marzo 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/02/'> febrero 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/01/'> enero 2013 </option>
	<option value='https://com.diarioelnortino.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://com.diarioelnortino.cl/2012/11/'> noviembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="widget magazine-7-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2><form action="https://com.diarioelnortino.cl" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="725">ANALISIS &amp; ESTUDIOS</option>
	<option class="level-0" value="28">ARTE &amp; CULTURA</option>
	<option class="level-0" value="10">Arte y Diseño</option>
	<option class="level-0" value="20379">ASTROLOGIA</option>
	<option class="level-0" value="1139">BELLEZA</option>
	<option class="level-0" value="25534">CARTA ABIERTA</option>
	<option class="level-0" value="1143">CARTA AL DIRECTOR</option>
	<option class="level-0" value="343">CIENCIA</option>
	<option class="level-0" value="29">COMUNAL</option>
	<option class="level-0" value="45185">COVID &#8211; 19</option>
	<option class="level-0" value="14">DEPORTES &amp; ENTRETENIMIENTO</option>
	<option class="level-0" value="2">DEPORTES Y ENTRETENIMIENTO</option>
	<option class="level-0" value="55">DEREHOS HUMANOS</option>
	<option class="level-0" value="15">ECONOMIA &amp; INVERSIONES</option>
	<option class="level-0" value="3027">EDITORIAL</option>
	<option class="level-0" value="16">EDUCACION &amp; INSTRUCCION</option>
	<option class="level-0" value="81">EMPRESA &amp; EMPRESARIO</option>
	<option class="level-0" value="5">EMPRESAS Y EMPRESARIOS</option>
	<option class="level-0" value="35089">EXTRACTO</option>
	<option class="level-0" value="371">FE &amp; RELIGION</option>
	<option class="level-0" value="425">FUERZAS ARMADAS</option>
	<option class="level-0" value="775">GASTRONOMIA</option>
	<option class="level-0" value="9">GOBIERNO</option>
	<option class="level-0" value="1140">HISTORIA</option>
	<option class="level-0" value="20381">HOROSCOPO</option>
	<option class="level-0" value="3">INNOVACIÓN Y TECNOLOGÍA</option>
	<option class="level-0" value="201">INTERNACIONAL</option>
	<option class="level-0" value="8">JUSTICIA</option>
	<option class="level-0" value="158">JUSTICIA &amp; LEY</option>
	<option class="level-0" value="1141">LABORAL</option>
	<option class="level-0" value="1185">LIBROS &amp; PUBLICACIONES</option>
	<option class="level-0" value="7">MEDIOAMBIENTE</option>
	<option class="level-0" value="45186">MISTERIOS</option>
	<option class="level-0" value="1119">MISTICISMO</option>
	<option class="level-0" value="187">NACIONAL</option>
	<option class="level-0" value="203">NATURALEZA &amp; MEDIO AMBIENTE</option>
	<option class="level-0" value="1058">NEGOCIOS</option>
	<option class="level-0" value="6">OPINIÓN</option>
	<option class="level-0" value="1271">ORDEN Y SEGURIDAD</option>
	<option class="level-0" value="205">ORGANIZACION</option>
	<option class="level-0" value="21008">PARANORMAL</option>
	<option class="level-0" value="433">PARLAMENTO</option>
	<option class="level-0" value="1142">PERIODISMO &amp; FOTOGRAFIA</option>
	<option class="level-0" value="861">POLICIALES</option>
	<option class="level-0" value="230">POLITICA &amp; POLITICOS</option>
	<option class="level-0" value="165">PROVINCIAL</option>
	<option class="level-0" value="5417">PUBLICIDAD</option>
	<option class="level-0" value="62">REGIONAL</option>
	<option class="level-0" value="111">SALUD</option>
	<option class="level-0" value="188">SEGURIDAD</option>
	<option class="level-0" value="4">SOCIEDAD</option>
	<option class="level-0" value="1">TARAPACA</option>
	<option class="level-0" value="189">TECNOLOGIA &amp; INTERNET</option>
	<option class="level-0" value="1074">TURISMO</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7/ target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/js/navigation.js?ver=20151215' id='magazine-7-navigation-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215' id='magazine-7-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=5.9.1' id='slick-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=5.9.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=5.9.1' id='sidr-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.9.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.9.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/script.js?ver=5.9.1' id='magazine-7-script-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/blocks/file/view.min.js?ver=e8d668b8e69d9bf1c99dc250d92f2b72' id='wp-block-file-view-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>
