<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Declaración Publica IMI: Termina contrato con empresa ITELECOM y demanda indemnización de perjuicios &#8211; DIARIO EL NORTINO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO EL NORTINO &raquo; Feed" href="https://com.diarioelnortino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO EL NORTINO &raquo; Feed de los comentarios" href="https://com.diarioelnortino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/com.diarioelnortino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://com.diarioelnortino.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magaziness-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-style-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magaziness-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magaziness/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/magnific-popup/magnific-popup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-7-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Montserrat:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.5.3' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://com.diarioelnortino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://com.diarioelnortino.cl/wp-json/wp/v2/posts/39408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://com.diarioelnortino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://com.diarioelnortino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reinician tratamientos odontológicos en consultorios' href='https://com.diarioelnortino.cl/2020/11/09/reinician-tratamientos-odontologicos-en-consultorios/' />
<link rel='next' title='Conmovedor documental sobre Gustavo Cerati “Un Hombre Alado” cerrará el Festival Internacional de Cine de Viña del Mar' href='https://com.diarioelnortino.cl/2020/11/10/conmovedor-documental-sobre-gustavo-cerati-un-hombre-alado-cerrara-el-festival-internacional-de-cine-de-vina-del-mar/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" />
<link rel='shortlink' href='https://com.diarioelnortino.cl/?p=39408' />
<link rel="alternate" type="application/json+oembed" href="https://com.diarioelnortino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcom.diarioelnortino.cl%2F2020%2F11%2F09%2Fdeclaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://com.diarioelnortino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcom.diarioelnortino.cl%2F2020%2F11%2F09%2Fdeclaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios%2F&#038;format=xml" />
 <style media="screen">

		 /*inline margin*/
	
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Declaración Publica IMI: Termina contrato con empresa ITELECOM y demanda indemnización de perjuicios - DIARIO EL NORTINO" />
<meta property="og:description" content="Dirección de Asesoría Jurídica de la Ilustre Municipalidad de Iquique.



Como es de público conocimiento, la empresa ITELECOM se adjudicó la propuesta pública N°15/2018, denominada “Recambio Masivo de Alumbrado Público”, consistente en el suministro e instalación de 12.167 luminarias led, con un sistema de monitoreo denominado “Telegestión”, el cual permitiría controlar las luminarias de manera remota a través de un sistema" />
<meta property="og:url" content="https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" />
<meta property="og:site_name" content="DIARIO EL NORTINO" />
<meta property="og:image" content="https://com.diarioelnortino.cl/wp-content/uploads/2020/05/Municipalidad-de-la-comuna-de-Iquique.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dirección de Asesoría Jurídica de la Ilustre Municipalidad de Iquique.



Como es de público conocimiento, la empresa ITELECOM se adjudicó la propuesta pública N°15/2018, denominada “Recambio Masivo de Alumbrado Público”, consistente en el suministro e instalación de 12.167 luminarias led, con un sistema de monitoreo denominado “Telegestión”, el cual permitiría controlar las luminarias de manera remota a través de un sistema" />
<meta name="twitter:title" content="Declaración Publica IMI: Termina contrato con empresa ITELECOM y demanda indemnización de perjuicios - DIARIO EL NORTINO" />
<meta property="twitter:image" content="https://com.diarioelnortino.cl/wp-content/uploads/2020/05/Municipalidad-de-la-comuna-de-Iquique.jpeg" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>        <style type="text/css">
                        .site-title a,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 100px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 50px;

                }

            

        </style>
        <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>

<body class="post-template-default single single-post postid-39408 single-format-standard align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="magazine-7-woocommerce-store-notice">
    </div>
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://com.diarioelnortino.cl/" rel="home">DIARIO EL NORTINO</a>
                            </p>
                        
                                                    <p class="site-description">Somos la diferencia en Online</p>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="navigation-container">
                        
                        <div class="cart-search">
                            
                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>

                        </div>
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>

                        <div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-10"><a href="https://com.diarioelnortino.cl/politica-de-privacidad/">Privacidad</a></li>
<li class="page_item page-item-38584"><a href="https://com.diarioelnortino.cl/38584-2/">QUIENES SOMOS</a></li>
</ul></div>




                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>
<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://com.diarioelnortino.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>








    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://com.diarioelnortino.cl/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2020/11/" itemprop="item"><span itemprop="name">noviembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://com.diarioelnortino.cl/2020/11/09/" itemprop="item"><span itemprop="name">9</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" itemprop="item"><span itemprop="name">Declaración Publica IMI: Termina contrato con empresa ITELECOM y demanda indemnización de perjuicios</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


        <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-39408" class="post-39408 post type-post status-publish format-standard has-post-thumbnail hentry category-comunal">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="679" src="https://com.diarioelnortino.cl/wp-content/uploads/2020/05/Municipalidad-de-la-comuna-de-Iquique.jpeg" class="attachment-magazine-7-featured size-magazine-7-featured wp-post-image" alt="" loading="lazy" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2020/05/Municipalidad-de-la-comuna-de-Iquique.jpeg 1024w, https://com.diarioelnortino.cl/wp-content/uploads/2020/05/Municipalidad-de-la-comuna-de-Iquique-300x199.jpeg 300w, https://com.diarioelnortino.cl/wp-content/uploads/2020/05/Municipalidad-de-la-comuna-de-Iquique-768x509.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="magazine-7-categories category-color-1" href="https://com.diarioelnortino.cl/category/comunal/" alt="View all posts in COMUNAL"> 
                                 COMUNAL
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Declaración Publica IMI: Termina contrato con empresa ITELECOM y demanda indemnización de perjuicios</h1>            
        <span class="author-links">

        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://com.diarioelnortino.cl/author/prensa/">
                prensa            </a>
        </span>


            <span class="item-metadata posts-date">
            3 días ago        </span>
        </span>
                                
                    </div>
    </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p>Dirección de Asesoría Jurídica de la Ilustre Municipalidad de Iquique.</p>



<ol><li>Como es de público conocimiento, la empresa ITELECOM se adjudicó la propuesta pública N°15/2018, denominada “Recambio Masivo de Alumbrado Público”, consistente en el suministro e instalación de 12.167 luminarias led, con un sistema de monitoreo denominado “Telegestión”, el cual permitiría controlar las luminarias de manera remota a través de un sistema informático.<br></li><li>Una vez finalizada la instalación de las luminarias y el sistema de telegestión, la Comisión técnica de Recepción Provisoria del proyecto por parte de la Municipalidad, realizó varias observaciones a la empresa por fallas en el sistema de telegestión ocurridas con posterioridad a la entrega de los trabajos, observaciones que nunca fueron subsanadas por la empresa, razón por la cual, mediante Decreto Alcaldicio Nº1.217 de fecha 02 de noviembre de 2020, la Municipalidad le puso término administrativo al contrato por incumplimientos contractuales graves.</li></ol>



<ol start="3"><li>Luego, a pesar de que las luminarias se encuentran funcionando en la actualidad, producto de las fallas producidas en el “sistema de telegestión” y otros problemas con los empalmes eléctricos, el Municipio decidió demandar la suma de $1.640.984.533.- por concepto de indemnización de perjuicios, en contra de Itelecom Holding Chile Spa y Soluciones de Eficiencia Energética Go + Spa, ambas empresas representadas legalmente por el Sr. león Marcelo Lefort Hernández (La demanda fue presentada el pasado viernes 6 de noviembre de 2020, y se radicó en el Tercer Juzgado de Letras en lo Civil de Iquique bajo el ROL C-3931-2020).<br></li><li>“Se establece en la Ley y en las bases que la Municipalidad puede poner término administrativo del contrato cuando hay incumplimientos graves. En este caso hubo dos incumplimientos: por una parte, hay una garantía que es de fiel cumplimiento del contrato, la que cuando se fue a cobrar la aseguradora indicó que no estaba vigente el contrato entre la aseguradora e Itelecom, es decir, estábamos sin garantía. Esto, sumado a las observaciones que se hicieron al sistema de telegestión dio lugar a que pusiéramos término al contrato de manera administrativa, a través de un Decreto Alcaldicio. Posteriormente se presentó la demanda para reclamar los perjuicios derivados de estos incumplimientos. Y eso es lo que está actualmente en tramitación ante el Tercer Juzgado de Letras en lo civil de Iquique”, señaló Hernán Figueroa García, director de la Dirección de Asesoría Jurídica de la Municipalidad de Iquique.</li></ol>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://com.diarioelnortino.cl/author/prensa/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://com.diarioelnortino.cl/author/prensa/">prensa</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://com.diarioelnortino.cl/author/prensa/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-39408 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Declaraci%C3%B3n+Publica+IMI%3A+Termina+contrato+con+empresa+ITELECOM+y+demanda+indemnizaci%C3%B3n+de+perjuicios&url=https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
<div class="fb-like ssb-fb-like" data-href="https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://com.diarioelnortino.cl/2020/06/21/iquique-pago-de-infracciones-a-la-restriccion-vehicular-suman-mas-de-8-millones/" rel="prev"><span class="em-post-navigation">Previous</span> Iquique: Pago de infracciones a la restricción vehicular suman mas de $8 millones</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="media_image-2" class="widget magazine-7-widget widget_media_image"><a href="https://www.diarioelnortino.com"><img width="239" height="300" src="https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN-239x300.jpg" class="image wp-image-58  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN-239x300.jpg 239w, https://com.diarioelnortino.cl/wp-content/uploads/2019/12/DEN.jpg 764w" sizes="(max-width: 239px) 100vw, 239px" /></a></div><div id="media_image-3" class="widget magazine-7-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Postulación a Beca Integral</span></h2><a href="https://becaespecial.cursodeparapsicologia.org/"><img width="300" height="212" src="https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-300x212.jpg" class="image wp-image-37878  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-300x212.jpg 300w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-1024x724.jpg 1024w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-768x543.jpg 768w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-1536x1086.jpg 1536w, https://com.diarioelnortino.cl/wp-content/uploads/2019/04/Volante-EPES-2019-2048x1449.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="search-2" class="widget magazine-7-widget widget_search"><form role="search" method="get" class="search-form" action="https://com.diarioelnortino.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="custom_html-2" class="widget_text widget magazine-7-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='MediaPlayerOverview'>
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'https://cast.portalfoxmix.us/ssl/?p=6043',
'codec':'mp3',
'volume':100,
'autoplay':true,
'buffering':5,
'title':'Radio Player',
'welcome':'Radio Player',
'bgcolor':'#FFFFFF',
'skin':'faredirfare',
'width': 269,
'height': 52,
'jsevents': true,
'metadataMode': 'shoutcast', 'metadataInterval': 45,
'interval': 25
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div>

</div></div>
		<div id="recent-posts-2" class="widget magazine-7-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/10/conmovedor-documental-sobre-gustavo-cerati-un-hombre-alado-cerrara-el-festival-internacional-de-cine-de-vina-del-mar/">Conmovedor documental sobre Gustavo Cerati “Un Hombre Alado” cerrará el Festival Internacional de Cine de Viña del Mar</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/09/declaracion-publica-imi-termina-contrato-con-empresa-itelecom-y-demanda-indemnizacion-de-perjuicios/" aria-current="page">Declaración Publica IMI: Termina contrato con empresa ITELECOM y demanda indemnización de perjuicios</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/09/reinician-tratamientos-odontologicos-en-consultorios/">Reinician tratamientos odontológicos en consultorios</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/06/extension-de-restriccion-vehicular-durante-fines-de-semana-de-noviembre/">Extensión de restricción vehicular durante fines de semana de noviembre</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/04/calendario-cervecero-una-experiencia-de-sommelier-directo-a-tu-casa/">Calendario Cervecero: Una experiencia de sommelier directo a tu casa</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/03/minvu-y-minagri-presentan-plan-preventivo-de-incendios-en-el-parquemet/">Minvu y Minagri presentan Plan Preventivo de incendios en el Parquemet</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/03/este-miercoles-salitrera-santa-laura-reabre-sus-puertas-al-publico/">Este miércoles Salitrera Santa Laura reabre sus puertas al publico</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/02/fondo-de-desarrollo-vecinal-abre-su-calendario-de-postulacion-2020/">Fondo de Desarrollo Vecinal abre su calendario de postulación 2020</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/02/estudio-hidrogeologico-busca-proveer-de-agua-potable-a-comunidad-de-la-tirana/">Estudio hidrogeológico busca proveer de agua potable a comunidad de La Tirana</a>
									</li>
											<li>
					<a href="https://com.diarioelnortino.cl/2020/11/02/cyber-gaes-2020-audifonos-discretos-y-con-el-mejor-sonido/">Cyber GAES 2020: Audífonos discretos y con el mejor sonido</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget magazine-7-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivos</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://com.diarioelnortino.cl/2020/11/'> noviembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/10/'> octubre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/09/'> septiembre 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/08/'> agosto 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/07/'> julio 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/06/'> junio 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/05/'> mayo 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/04/'> abril 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/03/'> marzo 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/02/'> febrero 2020 </option>
	<option value='https://com.diarioelnortino.cl/2020/01/'> enero 2020 </option>
	<option value='https://com.diarioelnortino.cl/2019/12/'> diciembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/11/'> noviembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/10/'> octubre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/09/'> septiembre 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/08/'> agosto 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/07/'> julio 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/06/'> junio 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/05/'> mayo 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/04/'> abril 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/03/'> marzo 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/02/'> febrero 2019 </option>
	<option value='https://com.diarioelnortino.cl/2019/01/'> enero 2019 </option>
	<option value='https://com.diarioelnortino.cl/2018/12/'> diciembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/11/'> noviembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/10/'> octubre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/08/'> agosto 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/07/'> julio 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/06/'> junio 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/04/'> abril 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/03/'> marzo 2018 </option>
	<option value='https://com.diarioelnortino.cl/2018/01/'> enero 2018 </option>
	<option value='https://com.diarioelnortino.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/10/'> octubre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/08/'> agosto 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/07/'> julio 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/06/'> junio 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/05/'> mayo 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/04/'> abril 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/03/'> marzo 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/02/'> febrero 2017 </option>
	<option value='https://com.diarioelnortino.cl/2017/01/'> enero 2017 </option>
	<option value='https://com.diarioelnortino.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/10/'> octubre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/08/'> agosto 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/07/'> julio 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/06/'> junio 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/05/'> mayo 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/04/'> abril 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/03/'> marzo 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/02/'> febrero 2016 </option>
	<option value='https://com.diarioelnortino.cl/2016/01/'> enero 2016 </option>
	<option value='https://com.diarioelnortino.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/10/'> octubre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/08/'> agosto 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/07/'> julio 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/06/'> junio 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/05/'> mayo 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/04/'> abril 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/03/'> marzo 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/02/'> febrero 2015 </option>
	<option value='https://com.diarioelnortino.cl/2015/01/'> enero 2015 </option>
	<option value='https://com.diarioelnortino.cl/2014/12/'> diciembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/11/'> noviembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/10/'> octubre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/09/'> septiembre 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/08/'> agosto 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/07/'> julio 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/06/'> junio 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/05/'> mayo 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/04/'> abril 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/03/'> marzo 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/02/'> febrero 2014 </option>
	<option value='https://com.diarioelnortino.cl/2014/01/'> enero 2014 </option>
	<option value='https://com.diarioelnortino.cl/2013/12/'> diciembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/10/'> octubre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/09/'> septiembre 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/08/'> agosto 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/07/'> julio 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/06/'> junio 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/05/'> mayo 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/04/'> abril 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/03/'> marzo 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/02/'> febrero 2013 </option>
	<option value='https://com.diarioelnortino.cl/2013/01/'> enero 2013 </option>
	<option value='https://com.diarioelnortino.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://com.diarioelnortino.cl/2012/11/'> noviembre 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="widget magazine-7-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2><form action="https://com.diarioelnortino.cl" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="725">ANALISIS &amp; ESTUDIOS</option>
	<option class="level-0" value="28">ARTE &amp; CULTURA</option>
	<option class="level-0" value="10">Arte y Diseño</option>
	<option class="level-0" value="20379">ASTROLOGIA</option>
	<option class="level-0" value="1139">BELLEZA</option>
	<option class="level-0" value="25534">CARTA ABIERTA</option>
	<option class="level-0" value="1143">CARTA AL DIRECTOR</option>
	<option class="level-0" value="343">CIENCIA</option>
	<option class="level-0" value="29">COMUNAL</option>
	<option class="level-0" value="45185">COVID &#8211; 19</option>
	<option class="level-0" value="14">DEPORTES &amp; ENTRETENIMIENTO</option>
	<option class="level-0" value="2">DEPORTES Y ENTRETENIMIENTO</option>
	<option class="level-0" value="55">DEREHOS HUMANOS</option>
	<option class="level-0" value="15">ECONOMIA &amp; INVERSIONES</option>
	<option class="level-0" value="3027">EDITORIAL</option>
	<option class="level-0" value="16">EDUCACION &amp; INSTRUCCION</option>
	<option class="level-0" value="81">EMPRESA &amp; EMPRESARIO</option>
	<option class="level-0" value="5">EMPRESAS Y EMPRESARIOS</option>
	<option class="level-0" value="35089">EXTRACTO</option>
	<option class="level-0" value="371">FE &amp; RELIGION</option>
	<option class="level-0" value="425">FUERZAS ARMADAS</option>
	<option class="level-0" value="775">GASTRONOMIA</option>
	<option class="level-0" value="9">GOBIERNO</option>
	<option class="level-0" value="1140">HISTORIA</option>
	<option class="level-0" value="20381">HOROSCOPO</option>
	<option class="level-0" value="3">INNOVACIÓN Y TECNOLOGÍA</option>
	<option class="level-0" value="201">INTERNACIONAL</option>
	<option class="level-0" value="8">JUSTICIA</option>
	<option class="level-0" value="158">JUSTICIA &amp; LEY</option>
	<option class="level-0" value="1141">LABORAL</option>
	<option class="level-0" value="1185">LIBROS &amp; PUBLICACIONES</option>
	<option class="level-0" value="7">MEDIOAMBIENTE</option>
	<option class="level-0" value="1119">MISTICISMO</option>
	<option class="level-0" value="187">NACIONAL</option>
	<option class="level-0" value="203">NATURALEZA &amp; MEDIO AMBIENTE</option>
	<option class="level-0" value="1058">NEGOCIOS</option>
	<option class="level-0" value="6">OPINIÓN</option>
	<option class="level-0" value="1271">ORDEN Y SEGURIDAD</option>
	<option class="level-0" value="205">ORGANIZACION</option>
	<option class="level-0" value="21008">PARANORMAL</option>
	<option class="level-0" value="433">PARLAMENTO</option>
	<option class="level-0" value="1142">PERIODISMO &amp; FOTOGRAFIA</option>
	<option class="level-0" value="861">POLICIALES</option>
	<option class="level-0" value="230">POLITICA &amp; POLITICOS</option>
	<option class="level-0" value="165">PROVINCIAL</option>
	<option class="level-0" value="5417">PUBLICIDAD</option>
	<option class="level-0" value="62">REGIONAL</option>
	<option class="level-0" value="111">SALUD</option>
	<option class="level-0" value="188">SEGURIDAD</option>
	<option class="level-0" value="4">SOCIEDAD</option>
	<option class="level-0" value="1">TARAPACA</option>
	<option class="level-0" value="189">TECNOLOGIA &amp; INTERNET</option>
	<option class="level-0" value="1074">TURISMO</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- #secondary -->
            </div>
        </div>
    </div>


</div>


<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href=https://afthemes.com/products/magazine-7/ target='_blank'>Magazine 7</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Powered by WPtouch: 4.3.39 --><script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/js/navigation.js?ver=20151215' id='magazine-7-navigation-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/js/skip-link-focus-fix.js?ver=20151215' id='magazine-7-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/slick/js/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/sidr/js/jquery.sidr.min.js?ver=5.5.3' id='sidr-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-content/themes/magazine-7/assets/script.js?ver=5.5.3' id='magazine-7-script-js'></script>
<script type='text/javascript' src='https://com.diarioelnortino.cl/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>
